Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» pezzi per fn2
Gio Set 01, 2016 10:17 am Da VTEC 82

» [TO EP3] Kit Aria Condizionata originale e cambio con 70.ooo Km
Mar Giu 21, 2016 9:30 pm Da Lore90sgv

» Aria condizionata
Mer Mag 25, 2016 11:28 pm Da Benson86

» yokohama A006T
Ven Feb 26, 2016 1:40 am Da Gio-R

» SPOON N1 [FN2]
Ven Feb 26, 2016 1:25 am Da Gio-R

» cerco per civic IX
Dom Gen 17, 2016 12:52 am Da Nic

» Centralina fn2!
Mar Gen 12, 2016 1:41 am Da ale

» pinze 4 pompanti brembo 32 38 mm
Sab Gen 02, 2016 12:09 am Da kadatiper

» candele fn2
Ven Gen 01, 2016 4:46 pm Da Gio-R

Navigazione
 Portale
 Forum
 Lista utenti
 Profilo
 FAQ
 Cerca
Statistiche
Abbiamo 474 membri registrati
L'ultimo utente registrato è RoyalMaloney20

I nostri membri hanno inviato un totale di 49247 messaggi in 2297 argomenti
Novembre 2018
LunMarMerGioVenSabDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario

Contatore
Mappa Utenti
Locations of visitors to this page

spia malfunzionamento motore

Andare in basso

spia malfunzionamento motore

Messaggio  MatTypeR il Sab Mar 09, 2013 12:45 pm

Ciao ragazzi.. Stamattina ho tirato fuori la mia ctr ep3 e mentre andavo di punto in bianco mi si è accesa la spia di malfunzionamento del motore.. La macchina comunque non mi da nessun tipo di problema.. Sonda lambda? Che devo fare? Stacco la batteria e aspetto qualche minuto e poi la riattacco? Grazie..
avatar
MatTypeR
Pivello
Pivello

Numero di messaggi : 16
Data d'iscrizione : 09.10.12

Visualizza il profilo

Torna in alto Andare in basso

Re: spia malfunzionamento motore

Messaggio  Lore90sgv il Dom Mar 10, 2013 3:24 am

a me succede spesso ( ho una fn2) dopo la prima volta che m era preso un colpo sono andato dal mio meccanico e m ha resettato il problema( che nn gli dava niente nel compiuter) dopo un pò di tempo la seconda volta e resettato, poi la terza volta non glielai portai perchèsapev che nn era niente e mi disse che poteva essere la sonda lambda e infatti dopo un pò di km si è rispenta. io ho fatt caso che mi capita dopo aver fatt un fuorigiri!
avatar
Lore90sgv
Rodaggiato
Rodaggiato

Numero di messaggi : 210
Età : 28
Località : arezzo
Data d'iscrizione : 12.09.11

Visualizza il profilo

Torna in alto Andare in basso

Re: spia malfunzionamento motore

Messaggio  MatTypeR il Dom Mar 10, 2013 4:54 am

Ho staccato la batteria per qualche minuto e l errore è scomparso.. Comunque si è accesa cosi.. Andavo tranquillissimo.. Grazie comunque della risp Smile
avatar
MatTypeR
Pivello
Pivello

Numero di messaggi : 16
Data d'iscrizione : 09.10.12

Visualizza il profilo

Torna in alto Andare in basso

Re: spia malfunzionamento motore

Messaggio  aabo v1 il Dom Mar 10, 2013 12:48 pm

sulla c2 io e la spia anomalia motore eravamo diventati amici ormai Very Happy
avatar
aabo v1
Smanettone
Smanettone

Numero di messaggi : 353
Età : 39
Località : Ponchiera - Sondrio
Data d'iscrizione : 18.12.10

Visualizza il profilo

Torna in alto Andare in basso

Re: spia malfunzionamento motore

Messaggio  FabiettoVtec il Lun Mar 11, 2013 2:23 pm

A me, con centralina rimappata con flashpro, si è accesa ieri sera per la prima volta, arrivato a casa l'ho spenta e riaccesa e non è piu apparso l'allarme
avatar
FabiettoVtec
Real Driver
Real Driver

Numero di messaggi : 1214
Età : 38
Località : Parma
Data d'iscrizione : 03.06.08

Visualizza il profilo

Torna in alto Andare in basso

Re: spia malfunzionamento motore

Messaggio  CiaoLukino il Ven Mar 15, 2013 1:14 am

anche a me qualche mese fa. in autostrada, mi fermo per il rifornimento accendo e mi si accende la spia.
la porto per il tagliando, mi azzerano l'errore ma non hanno saputo dirmi che cos'era, mi ha detto di...cambiare le batterie, ma va la
avatar
CiaoLukino
Real Driver
Real Driver

Numero di messaggi : 1145
Età : 32
Località : Pistoia
Data d'iscrizione : 01.06.08

Visualizza il profilo http://radiolukino.forumattivo.com/index.htm

Torna in alto Andare in basso

Re: spia malfunzionamento motore

Messaggio  biciuz il Sab Mag 04, 2013 5:57 pm

anche a me (ep3) ogni tanto si accende la spia.. a me sono le bobine che ogni tanto al minimo mancano qualche accensione..

biciuz
Pivello
Pivello

Numero di messaggi : 17
Data d'iscrizione : 30.03.11

Visualizza il profilo

Torna in alto Andare in basso

Re: spia malfunzionamento motore

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum