Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Ultimi argomenti
» pezzi per fn2
Gio Set 01, 2016 10:17 am Da VTEC 82

» [TO EP3] Kit Aria Condizionata originale e cambio con 70.ooo Km
Mar Giu 21, 2016 9:30 pm Da Lore90sgv

» Aria condizionata
Mer Mag 25, 2016 11:28 pm Da Benson86

» yokohama A006T
Ven Feb 26, 2016 1:40 am Da Gio-R

» SPOON N1 [FN2]
Ven Feb 26, 2016 1:25 am Da Gio-R

» cerco per civic IX
Dom Gen 17, 2016 12:52 am Da Nic

» Centralina fn2!
Mar Gen 12, 2016 1:41 am Da ale

» pinze 4 pompanti brembo 32 38 mm
Sab Gen 02, 2016 12:09 am Da kadatiper

» candele fn2
Ven Gen 01, 2016 4:46 pm Da Gio-R

Navigazione
 Portale
 Forum
 Lista utenti
 Profilo
 FAQ
 Cerca
Statistiche
Abbiamo 474 membri registrati
L'ultimo utente registrato è RoyalMaloney20

I nostri membri hanno inviato un totale di 49247 messaggi in 2297 argomenti
Settembre 2018
LunMarMerGioVenSabDom
     12
3456789
10111213141516
17181920212223
24252627282930

Calendario Calendario

Contatore
Mappa Utenti
Locations of visitors to this page

presunto problema al motore

Andare in basso

presunto problema al motore

Messaggio  VTEC 82 il Gio Mag 10, 2012 9:01 pm

ciao ragazzi!ho notato che il mio motore trasuda un po di olio e vole vo chiedere a voi se è normale per un k20 a 70000km o puo essere un problema. . .le macchie di olio sono situate tra il coperchio quello rosso e il motore. . . la mia e una fn2 ed è praticamente stock solo centrale e finale e siccome volevo aumentare un po la potenza volevo sapere se questo problema,se è un problema,mi puo causare ulteriori danni al motore. . .come olio uso bardal xtc 5-40. . .cosa puo essere?vi prego aiutatemi!GRAZIE!
avatar
VTEC 82
Rodaggiato
Rodaggiato

Numero di messaggi : 62
Età : 36
Località : Benevento
Data d'iscrizione : 13.10.10

Visualizza il profilo

Torna in alto Andare in basso

Re: presunto problema al motore

Messaggio  AleEp3R il Gio Mag 10, 2012 9:48 pm

VTEC 82 ha scritto:ciao ragazzi!ho notato che il mio motore trasuda un po di olio e vole vo chiedere a voi se è normale per un k20 a 70000km o puo essere un problema. . .le macchie di olio sono situate tra il coperchio quello rosso e il motore. . . la mia e una fn2 ed è praticamente stock solo centrale e finale e siccome volevo aumentare un po la potenza volevo sapere se questo problema,se è un problema,mi puo causare ulteriori danni al motore. . .come olio uso bardal xtc 5-40. . .cosa puo essere?vi prego aiutatemi!GRAZIE!

è la guarnizione del coperchio punterie quasi sicuramente che trasuda un pò niente di grave se è quella ci vuole pochissimo a cambiarla
avatar
AleEp3R
Smanettone
Smanettone

Numero di messaggi : 346
Età : 31
Data d'iscrizione : 14.04.10

Visualizza il profilo

Torna in alto Andare in basso

Re: presunto problema al motore

Messaggio  VTEC 82 il Gio Mag 10, 2012 11:20 pm

quindi non mi crea nessun altro problema?ho notato anche che all'ultimo cambio olio ce ne hanno messo un po di piu del dovuto!puo essere quello?la devo prendere originale o c'è qualcosa tipo la guarnizione hondata per l'aspirazione?in poche parole si smonta il coperchio e si cambia?comunque grazie per buona notizia!già mi stavo logorando la mente
avatar
VTEC 82
Rodaggiato
Rodaggiato

Numero di messaggi : 62
Età : 36
Località : Benevento
Data d'iscrizione : 13.10.10

Visualizza il profilo

Torna in alto Andare in basso

Re: presunto problema al motore

Messaggio  turo il Ven Mag 11, 2012 8:57 pm

Ciao!Se ti hanno messo olio in più non va tanto bene...anche xkè puo danneggiare guarnizioni e gommini...la guarnizione da sostituire è del coperchio delle valvole,già che sei prossimo agli 80000 km una controllata al registro delle valvole non fa male! VtEc VtEc VtEc
avatar
turo
Rodaggiato
Rodaggiato

Numero di messaggi : 68
Età : 35
Data d'iscrizione : 15.03.12

Visualizza il profilo

Torna in alto Andare in basso

Re: presunto problema al motore

Messaggio  VTEC 82 il Dom Mag 13, 2012 3:45 pm

grazie per i consigli. . .ho provveduto intantoa togliere l'olio in piu. . .ce n'erano quasi 75cl in piu!ma sono pazzi stì "meccanici"?meno male che me ne sono accorto quasi subito. . .al prossimo cambio olio farò mettere anche la guarnizione e già che si toglie il coperchio farò controllare il registro alle valvole. . .
avatar
VTEC 82
Rodaggiato
Rodaggiato

Numero di messaggi : 62
Età : 36
Località : Benevento
Data d'iscrizione : 13.10.10

Visualizza il profilo

Torna in alto Andare in basso

Re: presunto problema al motore

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum